Ort anlegen / bearbeiten
Einen neuen Ort im Modul Orte und Gebiete anlegen, verorten und mit Höhe, Region, Ortstypen, räumlichen Einheiten und weiteren Daten beschreiben.
Gespeicherte Orte können Sie bei der Eingabe von Beobachtungen immer wieder verwenden.
Neuen Ort anlegen
- Öffnen Sie das Modul Orte und Gebiete (Strg + O).
- Klicken Sie in der Baumstruktur links mit der rechten Maustaste auf die Gruppe, in der der Ort liegen soll.
- Wählen Sie im Kontextmenü Neuer Ort. Der Dialog Ort hinzufügen öffnet sich.
- Geben Sie unter Ortsbezeichnung einen Namen ein: zuerst den Ort oder die Gemeinde bzw. Gemarkung, dann die genaue Fundstelle („vom Großen zum Kleinen“).
- Verorten Sie den Ort (siehe unten).
- Klicken Sie auf OK.

Einen bestehenden Ort öffnen Sie mit einem Doppelklick in der Ortsliste oder über das Kontextmenü mit Ort bearbeiten.
Ort verorten
Im Dialog finden Sie im Menüband auf der Registerkarte Bearbeiten diese Befehle:
- Fundort anzeigen/ Punkt verorten (im Bild oben umrahmt): Ort in der Karte festlegen, wie bei der Fundpunktverortung.
- Koordinaten-Assistent: Koordinaten oder Rasterwerte eingeben, siehe Assistent zur Fundpunktverortung. Koordinaten lassen sich nicht direkt in die Felder tippen.
- Koordinate einfügen: Koordinate aus der Zwischenablage übernehmen.
- Koordinate löschen und Ort duplizieren.
Nur in Professional, Server
In der Gruppe Geometrie ordnen Sie dem Ort eine Fläche, Linie oder einen Punkt zu: Geometrie zuordnen (Geo-Datei), Geometrie zuordnen (GPX-Datei), Geometrie bearbeiten oder Geometrie löschen.
Höhe ermitteln
Haben Sie Koordinaten erfasst, klicken Sie auf Bearbeiten › Höhe ermitteln. MultiBaseCS trägt die Höhe in das Feld Höhe ein. Dafür ist eine Internetverbindung nötig. Siehe Informationen zur Ermittlung der Höhe.
Region
Mit dem Feld Region finden Sie Orte und Beobachtungen aus anderen Regionen oder Ländern schnell wieder, zum Beispiel „A - Kärnten“, „D - Sachsen“ oder „D - Thüringen“. Siehe Region.
Für eine echte räumliche Suche verwenden Sie den räumlichen Filter.Weitere Daten
Im Bereich Weitere Daten (Liste Bereich links im Dialog) speichern Sie zusätzliche Angaben, zum Beispiel Betreuer, Eigentümer, Landschaftstyp, Gewässertyp, Kastentyp oder Kastennummer. Welche Felder angezeigt werden, legen Sie mit Ansicht › Sichtbarkeit von weiteren Daten fest.
Aufbau des Dialogs

- Bereich: Hier wechseln Sie zwischen Grunddaten, Weitere Daten, FFH-Monitoring, Ortstypen, Räumliche Einheiten, Dokumentation und Shape-Daten. Die Zahl in Klammern zeigt, wie viele Einträge ein Bereich enthält.
- Bearbeiten: Ort verorten, Koordinaten und Höhe, Ort duplizieren (siehe oben).
- Geometrie: Fläche, Linie oder Punkt zuordnen, bearbeiten oder löschen.
- Ansicht: Sichtbarkeit von Bereichen und Sichtbarkeit von weiteren Daten.
- Zusatzfelder: rechten Bereich ein- und ausblenden und seinen Inhalt wählen.
- Zusatzfelder des Ortes, zum Beispiel geographische Elemente, Korrekturliste sowie Bilder und Dokumente.
Den rechten Bereich blenden Sie mit Zusatzfelder › Sichtbarkeit Zusatzfelder ein und aus. Mit Zusatzfelder › Ansicht Zusatzfelder wählen Sie, welche Angaben er zeigt, zum Beispiel Ortsdaten / Ortsdetails, Bilder und Dokumente oder Karte.
Ortstypen
Im Bereich Ortstypen ordnen Sie dem Ort einen oder mehrere Ortstypen zu. So finden Sie später zum Beispiel alle Beobachtungen eines bestimmten Ortstyps.
Orte, die Sie in BatBase oder im FFH-Monitoring verwenden möchten, brauchen einen passenden Ortstyp. Siehe BatBase und FFH-Monitoring.
Nur in Professional, Server
FFH-Monitoring
Im Bereich FFH-Monitoring ordnen Sie dem Ort eine FFH-Art (Monitoring-Art) zu. Im Modul FFH-Monitoring erscheinen nach Auswahl einer Art nur die Untersuchungsgebiete, die mit dieser Art gekennzeichnet sind. Das vermeidet Eingabefehler.
Räumliche Einheiten
Im Bereich Räumliche Einheiten ordnen Sie dem Ort räumliche Einheiten zu, zum Beispiel Land, Bundesland, Kreis oder Schutzgebiet. Ein Ort kann mehreren räumlichen Einheiten angehören. Über die Gültigkeit bilden Sie auch Änderungen im Lauf der Zeit ab. Siehe Räumliche Einheiten.
Welche Bereiche der Dialog zeigt, legen Sie mit Ansicht › Sichtbarkeit von Bereichen fest.